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Medewerkers word vriendelik versoek om asseblief die onderstaande voorskrifte stiptelik 
te volg by voorleggings aan LitNet Akademies, aangesien enige afwykings daarvan die hele 
proses, vanaf keuring tot redigering en publikasie op die webtuiste, aansienlik vertraag en 
bemoeilik. Indien daar wel om uitsonderlike redes van die riglyne afgewyk moet word, 
moet sulke redes asseblief skriftelik aan die redaksie verskaf word. 

Die voorleggingsvorm vir die betrokke afdeling, wat op LitNet Akademies se webblad 
beskikbaar is, moet ingevul, onderteken en saam met die artikel voorgelê word. 

  

https://www.litnet.co.za/category/akademies/litnet-akademies/
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1. Taalmedium 

’n Kerndoelstelling van LitNet Akademies is om Afrikaans as akademiese en vaktaal te 
bevorder, en derhalwe word slegs artikels wat oorspronklik in Afrikaans gekonseptualiseer en 
geskryf is, gepubliseer. 

2. Plasing 

• Hoogstens twee artikels per skrywer per kalenderjaar kwalifiseer vir die R12 000 
navorsingsgeld wat deur LitNet Akademies betaal word. 

• Die publikasiedatum van ’n artikel berus by die redaksie, wat sal poog om finale 
weergawes van gekeurde artikels so spoedig moontlik te plaas. 

• Ons moedig graag navorsers aan om, waar dit verrykend ten opsigte van die artikel 
kan wees, die multimedia-aard van die tydskrif in ag te neem en gepaste klank- en/of 
visuele materiaal voor te stel, byvoorbeeld grafieke, illustrasies of skakels na YouTube-
video’s. 

3. Afrikaanse opsomming 

Die artikel moet vergesel wees van ’n Afrikaanse opsomming van hoogstens 300 woorde.  
Die opsomming moet die volgende inligting bevat: die doel/navorsingsvraag, die teoretiese 
raamwerk/vertrekpunt, die metodiek en die bevindings. Die opsomming moet nie bloot ’n 
herhaling van die inleiding wees nie. 

4. Uitgebreide Engelse opsomming (“abstract”) 

’n Uitgebreide Engelse opsomming van ongeveer 1 000 tot 1 500 woorde sal aangevra word 
wanneer ’n artikel vir publikasie aanvaar word. Dit is dus nie nodig om hierdie opsomming 
reeds saam met die aanvanklike voorlegging in te dien nie. 

Verskaf asseblief ook ’n Engelse titel vir die artikel. 

5. Trefwoorde (“keywords”) 

Verskaf asseblief, in alfabetiese volgorde, toepaslike Afrikaanse en Engelse trefwoorde 
(“keywords”) vir die artikel. Trefwoorde moet met ’n kommapunt van mekaar geskei word, 
met geen punt aan die einde nie. 

6. Lengte 

Ons beveel ’n minimum lengte van 7 000 woorde en ’n maksimum lengte van 15 000 woorde 
vir artikels aan. 
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7. Kriteria by beoordeling 

Hou asseblief in gedagte dat keurders by die beoordeling van artikels op onder andere die 
volgende let: 

• of die doel van die artikel duidelik geformuleer is 

• of die aard van die artikel (bv. navorsingsverslag/beskouing/oorsig) duidelik gestel is 

• opbou van die betoog 

• benutting, interpretasie en integrasie van primêre en sekondêre bronne oor die 
betrokke onderwerp 

• teoretiese gevorderdheid 

• oorspronklikheid van blik op die onderliggende problematiek 

• wesenlikheid van bydrae tot vakgebied 

• gehalte van tegniese en taalkundige versorging 

• voldoening aan stylriglyne 

• toepaslikheid van illustrasies/grafieke/tabelle. 

8. Voorlegging 

8.1 Algemene riglyne 

• Slegs elektroniese voorleggings (insluitend grafika of foto’s) word aanvaar, maar nie in 
PDF-formaat nie. 

• Digitale grafika en foto’s moet asseblief ook, benewens in die liggaam van die artikel, 
afsonderlik in die oorspronklike formaat (byvoorbeeld .jpg, .png of .pdf) gestuur word. 
Foto’s moet van goeie gehalte en ten minste 600 px breed wees. 

• ’n Artikel (of ’n wesenlike gedeelte daarvan) wat aan LitNet Akademies voorgelê word, 
mag nie elders óf onder oorweging óf reeds gepubliseer wees nie. 

• ’n Artikel moet vergesel wees van ’n kort biografie (nie langer as 300 woorde nie) en ’n 
foto van die skrywer in .jpg- of ’n soortgelyke formaat. Die foto moet ten minste 
300 px breed wees. Die biografie moet narratief van aard wees en minstens die 
volgende gegewens bevat: die skrywer se voornaam en van, akademiese kwalifikasies, 
’n beskrywing van sy/haar betrekking en navorsingsfokus, en die naam van die 
instansie waaraan hy/sy verbonde is. 

• Artikels moet behoorlik, en tot in die fynste besonderhede, taalkundig en tegnies 
versorg en volgens die stylriglyne, soos in hierdie dokument uiteengesit, geformateer 
wees. 

• Kopiereg van artikels berus by die skrywers. Indien ’n artikel, of ’n verwerkte vorm 
daarvan, later ook elders gepubliseer word, sal ’n erkenning aan LitNet Akademies 
waardeer word. 
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8.2 Riglyne by die gebruik van illustrasiemateriaal in artikels 

• Figure en tabelle moet duidelik leesbaar wees. Die publikasiegrootte van figure en 
tabelle is maksimum 600 px breed.  

• Die ideaal is dat navorsers afbeeldings en illustrasiemateriaal in artikels insluit wat self 
geskep is of waarvoor hulle skriftelike toestemming vir gebruik ontvang het. Wanneer 
illustrasiemateriaal self geskep word, en elemente daarvan uit ander bronne 
gekopieer word, moet toestemming vir die gebruik van die elemente ook verkry word, 
tensy die materiaal baie duidelik en sonder twyfel as gratis en kopieregvry vir 
internetgebruikers aangedui word. 

• As afbeeldings van die internet afgetrek en in artikels opgeneem word, moet 
gebruikers seker maak dat daar nie kopieregbeperkings op die materiaal is nie. Dit kan 
vasgestel word op die webwerf waarop die materiaal oorspronklik verskyn. ’n 
Aanduiding sal gegee word of die materiaal vryelik gebruik kan word of nie. 

• ’n Skakel na ’n afbeelding op ’n ander webwerf kan hoogstens een keer te goeder trou 
in die artikel geplaas word. 

9. Formatering 

• Stuur asseblief alle tekste in Verdana 10-punt. 

• Tekste moet linksgerig (left-aligned) wees. 

• Begin paragrawe teenaan die linkerkantlyn (dit wil sê nie met die eerste reël ingekeep 
nie). 

• Oop spasies tussen paragrawe moet geskep word deur vooraf die paragraafspasiëring 
via Format > Paragraph > Spacing te stel. Verseker asseblief dat Spacing before en 
Spacing after albei op 6 pt gestel is voordat u begin. 

• Gebruik enkelspasiëring, en laat net een spasie na die einde van ’n sin. 

• Opskrifte moenie met bevele soos Heading 1 en Heading 2 geformateer word nie. 

• Grafika moet van onderskrifte voorsien word. 

• Die korrekte afkappingsteken moet asseblief by ’n gebruik word. Die volgende 
afkappingstekens is nie korrek nie: ŉ (waar die afkappingsteken en n een karakter is); 
‘n; 'n; ´n; `n.  
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10. Opskrifte 

1. Hoofopskrifte – kleinletters en vetdruk 
1.1 Subopskrifte – kleinletters, kursief en vetdruk 
1.1.1 Sub-subopskrifte – kleinletters, kursief, geen vetdruk nie 
1.1.1.1 Verdere subopskrifte – kleinletters, geen kursivering of vetdruk nie. 

Let wel: 

• Opskrifte moet genommer word. 
• Daar is geen punte na opskrifte nie. 

11. Aanhalings 

• Gebruik dubbelaanhalingstekens (enkelaanhalingstekens slegs vir aanhalings binne 
aanhalings). 

• Aanhalings moet nie gekursiveer word nie. 

• Aanhalings van vier reëls en langer mag “geblok” en ingekeep word. Aanhalingstekens 
word nie by ingekeepte aanhalings gebruik nie. Dieselfde beginsel geld vir aanhalings 
van deelnemers aan die betrokke navorsing. 

• Sluit ’n ingekeepte aanhaling volledig met die nodige/betrokke leesteken af en verskaf 
dan die bronverwysing onmiddellik daarna tussen hakies, sonder ’n punt binne die 
hakies. 

12. Verwysings 

Volg in die algemeen asseblief die Harvard-metode, en meer bepaald soos hier onder 
illustratief vir verskillende soorte bronne uiteengesit. Let asseblief baie noukeurig op 
interpunksie. 

12.1 Bibliografie 

Let wel:  

Nie “Bronne”, “Verwysings”, ens. nie. Maak asseblief seker dat elke verwysing in die teks 
in die bibliografie verteenwoordig word. 

• Waar daar ’n bron met meer as een skrywer in die bibliografie voorkom, kom net die 
eerste skrywer se voorletters ná sy/haar van; by die res van die skrywers kom die 
voorletters vóór die van. 

• By die titels van bronne word ’n hoofletter slegs by die eerste woord gebruik, nie by 
alle hoofwoorde nie, behalwe by eiename wat met hoofletters geskryf moet word. 
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• Teleskopeer bladsynommers, byvoorbeeld: 198–9 in plaas van 198–199; 20–1 in plaas 
van 20–21. Gebruik ’n en-lyn/aandagstreep (wat o.a. in Word by Insert > Symbol 
beskikbaar is), nie ’n koppelteken nie. 

• In die geval van Engelse publikasies moet alle besonderhede wat in Afrikaans kán 
verskyn, wel in Afrikaans aangegee word, byvoorbeeld: 

Kaapstad in plaas van Cape Town; Londen in plaas van London; en in plaas van and; 
(red.) in plaas van (ed.).  

• Name van uitgewerye word egter nie in Afrikaans vertaal nie, behalwe waar ’n 
bepaalde uitgewery wel ook amptelik onder ’n Afrikaanse naam bekend is (bv. ABC-
uitgewers naas ABC Publishers). 

• Dui die name van al die publikasieplekke (-stede) in die bron aan, byvoorbeeld: 

Londen, New York: Macmillan. 

Let wel: 

Waar meer as een bron deur dieselfde skrywer in die bibliografie verskyn, word die 
bronne chronologies georden en by verdere verwysings ’n em-lyn (wat o.a. in Word by 
Insert > Symbol beskikbaar is) in plaas van die skrywer se van gebruik. Dit geld egter slegs 
(i) as die betrokke skrywer se besonderhede identies is aan dié wat voorafgegaan het;  
(ii) as die naam alleen staan (d.w.s. nie die eerste van ’n lys skrywers is nie); of (iii) as die 
persoon nie as redakteur of samesteller opgetree het nie. Andersins verskyn die skrywer 
se besonderhede opnuut volledig: 

Krog, A. 1995. Relaas van ’n moord. Kaapstad: Tafelberg. 

—. 1998. Country of my skull. Johannesburg: Random House. 

—. 2000. Kleur kom nooit alleen nie. Kaapstad: Kwela. 

Maar: 

Krog, A. 1970. Dogter van Jefta. Kaapstad: Human & Rousseau. 

Krog, A. en A. Schaffer (samest.). 2005. Nuwe stemme 3. Kaapstad: Tafelberg. 

Waar twee of meer publikasies van ’n bepaalde skrywer wat in dieselfde jaar verskyn het, 
aangegee word, word hulle met ’n klein a, b, ens. onmiddellik na die jaartal, sonder hakies, 
van mekaar onderskei:  

Opperman, D. 1986. Môre is ’n lang dag en Die teken. Kaapstad: Tafelberg. 

—. 1996a. Donkerland. Kaapstad: Tafelberg. 

—. 1996b. Dankie aan die ATKV se Kampustoneel. Beeld, 24 September, bl. 3. 
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Waar werke aangegee word van ’n skrywer wat (i) die alleenskrywer is, (ii) ’n redakteur/-
samesteller is, en/of (iii) ’n medeskrywer is wie se naam eerste verskyn, verskyn die 
inskrywings in die volgorde waarin hulle pas hier genoem is: 

Van Rensburg, M.C.J. 1980. Fasette van die studie van Niestandaardafrikaans. Taalfasette, 
27(2):71–98. 

Van Rensburg, M.C.J. (red.). 1987. Die Afrikaans van die Richtersveld. Pretoria: RGN. 

Van Rensburg, M.C.J., L.T. du Plessis en A.H. Klopper. 1989. ’n Verkenning van Afrikaans: 
Gister. Bloemfontein: Patmos. 

12.1.1 Boeke 

De Villiers, E. 2007. Die bewesiekte. Pretoria: LAPA Uitgewers. 

Heyns, L.M. en H.J.C. Pieterse. 1990. Eerste treë in die praktiese teologie. 2de uitgawe. 
Pretoria: Gnosis. 

Pleij, H. 2000. Het literaire leven in de middeleeuwen. Leiden: Marthinus Nijhoff. 

Rousseau, G.S. en R. Porter (reds.). 1980. The ferment of knowledge: Studies in the 
historiography of eighteenth-century science. Cambridge: Cambridge University Press. 

12.1.2 Hoofstukke in boeke 

Soos in die onderstaande stel voorbeelde geïllustreer word, verskyn slegs die naam van die 
skrywer/redakteur van ’n boek, ’n aanduiding van redakteurskap en die publikasiedatum ná 
’n hoofstuktitel. Die volledige besonderhede van die boek verskyn as afsonderlike inskrywing 
in die bibliografie: 

Clark, D. (red.). 1996. The sociology of death: Theory, culture, practice. Oxford: Blackwell 
Publishers. 

Mellor, P. 1996. Death in high modernity: The contemporary presence and absence of 
death. In Clark (red.) 1996. 

Roos, H. (red.). 1990. Lewe met woorde: Opstelle oor die prosa. Kaapstad: Tafelberg. 

Venter, L.S. 1990. Enkele chronotopieë in Mahala. In Roos (red.) 1990. 

12.1.3 Verhandelinge/proefskrifte 

Oosthuizen, W.J. 1964. Die wet van opvolging van begripsoorte in bywoordreekse in 
Afrikaans. MA-verhandeling, Universiteit Stellenbosch. 

Let wel: 

Die titels van verhandelinge/proefskrifte word nie gekursiveer nie. 
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12.1.4 Vaktydskrifartikels, tydskrifartikels en koerantartikels 

Spies, L. 2006. Die poësie van Elisabeth Eybers: ’n Digterskap van sewentig jaar. Tydskrif vir 
Letterkunde, 43(2):57–78. 

Smith, K. 2006. Unruly bodies: Death, discourse and the limits of representation. Critical 
Quarterly, 48(3):61–80. 

Van Rooyen, I. 2009. Woordwerker 70. De Kat, September/Oktober, ble. 29–31. 

Bezuidenhout, A. 2009. Koos Kombuis kyk terug op rockrebellie. Die Burger, 9 November,  
bl. 9. 

Let wel: 

In die bibliografie word titels van artikels, hoofstukke, kortverhale en gedigte nie tussen 
aanhalingstekens geplaas nie. 

Waar ’n artikel in druk én ook op die internet beskikbaar is, en die skrywer albei soorte 
bronne wil aangee, kan dit gedoen word deur eers die bron se volledige 
drukbesonderhede te verskaf en dan die bronadres (URL). Indien die skrywer die 
internetbron geraadpleeg het, volg “[datum] geraadpleeg” tussen hakies daarna, met ’n 
punt ná die sluithakie (soos in die tweede voorbeeld onder 12.1.6). 

12.1.5 Argivale bronne 

Omdat argivale bronne so uiteenlopend is, word skrywers na die artikel  “How to cite archival 
sources” verwys vir riglyne. Die riglyne kan hier in PDF-formaat afgelaai word. Wees dan net 
asseblief so konsekwent as moontlik wat betref die vorm waarin die besonderhede aangebied 
word. 

Sien asseblief die bibliografie by Hein Viljoen se artikel “Op soek na Leipoldt se oom Gert – ’n 
studie in historiese resonansies” in LitNet Akademies as voorbeeld: http://www.litnet.co.za/ 
Article/op-soek-na-leipoldt-se-oom-gert-n-studie-in-historiese-resonansies. 

12.1.6 Internetbronne 

Viljoen, L. 2019. Antjie Krog as kulturele bemiddelaar: Aspekte van haar skrywerspostuur in 
die Lae Lande. LitNet Akademies, 16(2):47–78. https://www.litnet.co.za/wp-
content/uploads/2019/10/LitNet_Akademies_16-2_Viljoen_47-78.pdf. 

In die geval van ’n aanlyn-artikel waarby geen skrywer of datum verskaf word nie: 

Amersfoort legacy: Education, freedom and development. South African History Online. s.j. 
http://www.sahistory.org.za/classroom/feature/hiseduc.htm (10 November 2009 
geraadpleeg). 

  

http://www.litnet.co.za/Article/op-soek-na-leipoldt-se-oom-gert-n-studie-in-historiese-resonansies
http://www.litnet.co.za/Article/op-soek-na-leipoldt-se-oom-gert-n-studie-in-historiese-resonansies
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12.1.7 E-boeke 

Sontag, S. 2003. Regarding the pain of others. New York: Picador. Kindle-uitgawe, 1 Oktober 
2013. 

Let in die voorbeeld daarop dat daar gemeld moet word dat die Kindle-weergawe van die 
publikasie gebruik is, en die datum van publikasie van die e-boek moet verskaf word. 

By inteksverwysings hoef geen bladsynommers verskaf te word as dit nie beskikbaar is nie, 
slegs die publikasiejaar. Op sommige e-boeklesers kan jy wel kyk op watter bladsy in die 
papieruitgawe  die betrokke teks voorkom; in daardie geval moet bladsynommers asseblief 
gegee word. 

12.2 Bronverwysings in die teks 

• Na gelang van die konteks is variasies moontlik/nodig, maar die essensie bly: skrywer 
se van gevolg deur publikasiedatum, sonder ’n komma tussen die skrywer se van en 
die jaartal. 

• Waar daar ook ’n bladsyverwysing voorkom, volg ’n dubbelpunt op die jaartal en dan 
die bladsynommer(s), sonder ’n spasie: 

Smit (2007:45) skryf: “Met hierdie klemverskuiwing is die postmodernisme effektief 
geherdefinieer.” 

“… en met hierdie klemverskuiwing is die postmodernisme effektief geherdefinieer” 
(Smit 2007:45), sodat ons nie meer kan praat van ... 

“... postmodernisme geherdefinieer” (Smit 2007:45). 

• Waar meer as een skrywer betrokke is, word die woord en, nie die ampersand (&) nie, 
gebruik. 

• Waar drie of meer skrywers betrokke is, word almal se vanne in die teks uitgeskryf 
wanneer die betrokke bron vir die eerste keer aangegee word. Daarna word slegs die 
eerste skrywer se van gebruik, gevolg deur e.a. 

13. Enkele ander redaksionele praktyke en voorkeure 

13.1 Afkortings 

• Al die erkende konvensies soos deur die Afrikaanse Woordelys en Spelreëls (11de 
uitgawe, 2017) voorgeskryf (o.a. die gebruik van punte waar dié as verpligtend 
aangedui word), moet in LitNet Akademies-artikels gevolg word. 

• Gebruik afkortings verkieslik spaarsaam. LitNet Akademies verkies byvoorbeeld met 
betrekking tot eerder as m.b.t. Tussen hakies, en veral by korter frases, is afkortings 
wel in orde, byvoorbeeld: 

(vgl. bv. Hansen 2008) 
(ble. 238 e.v.) 
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13.2 Sogenaamde selfnoemfunksie by woorde 

Wanneer ’n woord of frase gebruik word om na homself te verwys, word dit gekursiveer, 
byvoorbeeld in: 

• Die woord agaat verkry in hierdie teks … 

• Sedert Kleinboer sy opwagting gemaak het, is kontrei vir baie lesers nie meer maar ’n 
sinoniem vir geografiese gebied nie. 

• Om metafoor te definieer, is nie so maklik nie. (Teenoor byvoorbeeld: ’n Metafoor is ’n 
stylvorm wat ...) 

13.3 Betekenisaanduiding 

Die betekenis van ’n woord of frase word tussen dubbelaanhalingstekens aangegee, 
byvoorbeeld in: 

Donker beteken gewoonlik “afwesigheid van lig”, maar in hierdie gedig … 

Woorde/frases/gedeeltes in Bybelse en ander antieke tale word in hul oorspronklike taal en 
ortografie geskryf. Die Afrikaanse vertaling van ’n enkele woord, kort frase of sin word tussen 
hakies bygevoeg. Die Afrikaanse vertaling van ’n langer gedeelte (meer as een sin) word in ’n 
eindnota verskaf. Waar ’n vreemde (bv. Griekse of Hebreeuse) woord/frase herhaaldelik 
gebruik word, word die vertaling slegs by die eerste gebruik daarvan verskaf. 

13.4 Aandagstreep teenoor koppelteken 

Tussen datums, bladsynommers e.d.m. word nie ’n koppelteken nie, maar ’n aandagstreep 
(en-lyn, o.a. in Word by Insert > Symbol beskikbaar) gebruik. 

Dus: 1969–70, nie 1969-70 nie. 

13.5 Eindnotas teenoor voetnote 

• Die formaat van LitNet Akademies vereis dat daar slegs van eindnotas, en nie voetnote 
nie, gebruik gemaak word. Eindnotas moet onder geen omstandighede met die hand 
ingesit word nie – dit moet outomaties gegenereer word. In Word, in die References-
kieslys, moet Insert endnote gekies word. Indien die dokument reeds voetnote bevat, 
kan dit gelyk na eindnotas omgeskakel word deur op die pyltjie regs onder op die 
Footnote-afdeling te klik en die Convert-funksie te gebruik. Die voorkoms en 
nommeringsformaat kan ook daar verander word. Die nommeringsformaat moet 1, 2, 
3 wees, en nie Romeinse syfers nie. Op Mac-toestelle kan die gevorderde opsies in die 
hoofkieslys onder Insert > Footnote gevind word. Hierdie kort video kan geraadpleeg 
word as u onseker is: https://www.youtube.com/watch?v=i29xEGR-jwc. 

  

https://www.youtube.com/watch?v=i29xEGR-jwc
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• ’n Eindnotasyfer volg onmiddellik op ’n leesteken, nie omgekeerd nie; dus 

“... verantwoordelik,1 maar aan die ander kant …”, 

nie “... verantwoordelik1, maar aan die ander kant …” nie. 

13.6 Drie stylsake 

13.6.1 Germaans teenoor Klassiek 

Die redaksie van LitNet Akademies wil graag die Germaanse karakter van Afrikaans probeer 
bevorder en bewaar. Skrywers word dus vriendelik versoek om, waar moontlik, voorkeur aan 
Germaanse bo Klassieke woorde te gee; dus byvoorbeeld ontleed eerder as analiseer; 
vasberade eerder as gedetermineerd. Klik hier vir LitNet se lys Gespierde Afrikaans. 

13.6.2 Oortollige frases 

Vermy asseblief die gebruik van frases soos ek dink, myns insiens en na my mening as aanlope 
tot stellings. Benewens die ooglopende feit dat ’n skrywer immers nie die daaropvolgende 
stelling sou maak indien dit nié sy/haar mening is nie, kan die herhaalde gebruik van sulke 
frases hinderlik raak. Ironies genoeg werk die gebruik van dié frases boonop nie ’n aanduiding 
van die skrywer se beskeidenheid in die hand nie (vermoedelik gedeeltelik die doel daarmee), 
maar juis eerder die teenoorgestelde. 

13.6.3 Eerste versus derde persoon 

• Die gebruik van die eerste persoon word verkies. Skryf dus “Ek het in 2009 op ’n artikel 
afgekom wat my navorsing ’n hupstoot gegee het” eerder as “Hierdie navorser het in 
2009 op ’n artikel afgekom wat haar navorsing ’n hupstoot gegee het.” 

• Terselfdertyd moet eerstepersoonsvorme oordeelkundig gebruik word: Beperk die 
gebruik daarvan tot stellings waarmee u spesifiek u eie aandeel wil beklemtoon, 
byvoorbeeld waar u ’n persoonlike uitspraak lewer of oor ’n persoonlike ervaring of 
eksperiment verslag doen. Die lydende vorm kan soms gebruik word om te veel 
eerstepersoonsvorme te vermy, maar nie ten koste van vlotheid en duidelikheid nie. 

• Waar slegs een skrywer betrokke is of ’n skrywer nie spesifiek namens ’n span skryf of 
verslag doen nie, is die woord ons (om my uit beskeidenheid te probeer vermy) 
onvanpas. 

• Konsekwentheid is belangrik: eerste- en derdepersoonsvorme moet nie in ’n artikel 
vermeng word nie. 

https://www.litnet.co.za/gespierde-afrikaans/

